Error deploying shiny app in V 4.0.0

...When can I expect that shiny handles the R v4.0.0 as I have to update my app on a daily basis.

Just to clarify, Do you mean deploying to shinyapps.io right? If that is the case, take a look at this answer

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.

Thanks...Yes I mean the same.