Error for installing packages in R studio

This post was flagged by the community and is temporarily hidden.

Hi Saraa1, There isn't enough information here to help you. Have a look at your post and notice all the empty fields. Filling those out helps folks understand what your issue is, and gives clues on how to resolve it.

Could you update the post?

1 Like

Hi,many thanks for your response.i just resolved my problem.
Would you please introduce me the r package for running deco garch modal,if exists.