Error installing shynitest from github

rstudio

#1

I am trying to install shinytest using devtools::install_github("rstudio/shinytest")and I get the error below. What could I do?

Skipping install of 'shinytest' from a github remote, the SHA1 (443cd389) has not changed since last install.
  Use `force = TRUE` to force installation

#2

As the message is telling you, you already have shinytest installed and you have the last version. So there is nothing to install.
You don't have an error. Everything works fine.