How to disable the autosave function in rstudio?

rstudio

#1

Hi, I've realized that if I save a notebook in a shared folder (dropbox/gdrive), this cause this error:

(The process doesn't have access to the file because is being used by another process)

Is there any option to disable the autosave function in rstudio?

Thanks in advance!