I cannot install the library for gapminder!

I've tried the following in RStudio:
install.packages("gapminder')
library (gapminder)

and I am getting no response for the library portion! Please help me, I need to turn in an assignment!

It seems to be working then, if you don't get any error message. Try this:

library(gapminder)
head(gapminder)