Plotly viewer pane shows ERROR after upgrading to latest version

hey, any code I try to show a plot of plotly or ggplotly(figure) of ggplot2 shows me that error:
What can I do??