PowerBI error message


#1

Hello. Could use your help. I'm unable to run an R PowerBI visual "Outliers Detection" because several required packages are not found.

Thank you in advance for your help!


#2

Have you tried installing the missing packages?