Problem in ggbiplot

library(devtools)

install_github("ggbiplot", "vqv")

but it showing error in installing ggbiplot

Error in parse_repo_spec(repo) :
Invalid git repo specification: 'ggbiplot'

That is not the correct way of specify the github repo, try with this instead

library(devtools)
install_github("vqv/ggbiplot")