Problems with package installation

Hello everyone!

I trying to install a package in R, but I have been problems with it:

package ‘capscale’ is not available (for R version 4.0.0)

Can someone help me solve the problem?

Thanks

It seems there is no R package called capscale, maybe you are confusing this with the capscale() function from the vegan package.

This topic was automatically closed 21 days after the last reply. New replies are no longer allowed.

You're right, I made a confused. I was looking for the function and not the package.
Thanks anyway!