R version 4.0.0 currently unavailable

I have updated my R version to the latest one, 4.0.0, but the shiny.io seems not to support the R 4.0.0.

Take a look at the answer here

This topic was automatically closed 54 days after the last reply. New replies are no longer allowed.

Thank you very much!