ROracle with R 4.0

I recently moved to R 4.0. In installing new packages, I cannot get ROracle to install in latest version. The ROracle-1.3.2.zip works for R 3.6.0 and not R 4.0. What have other ROracle users done to connect R with Oracle?

1 Like

This topic was automatically closed 21 days after the last reply. New replies are no longer allowed.